Amp

  • Autor
    Entradas
  • #93769

    jholoha16
    Miembro

    Buenas tardes. He leido que el amp es gratuito en wordpress.com y actualmente en mi sitio blogdiariodeuntorero.wordpress.com esta activado pero cuando busco en google no sale el logo de amp y obviamente tampoco en su formato. Quisiera que me ayudaran a solucionar eso. Gracias.

    El blog con el que necesito ayuda es blogdiariodeuntorero.wordpress.com.

    #93928

    chusmz
    Moderador

    Hola. Está activado por defecto. Más información aqui: https://en.support.wordpress.com/google-amp-accelerated-mobile-pages/

    #93951

    jholoha16
    Miembro

    Esta bien. Pero cuando uso el navegador google chrome y busco una publicacion bajo mi blog, no sale el logo y obviamente menos como plataforma amp. Es ese el problema.

    #93956

    chusmz
    Moderador

    Como dice el tema de soporte que te enlacé, la vista AMP “sólo se muestra en una visita móvil que se origina en los resultados de búsqueda de Google”, aqui tienes un ejemplo de cómo se muestra con una captura de pantalla desde mi propio móvil: https://cldup.com/z2W8wONgTQ.jpg

    #93959

    jholoha16
    Miembro

    En la cuarta posicion figura mi pagina sin amp mira: https://www.google.com.pe/search?client=safari&hl=es-419&ei=Ye34WNeMOYP5mAGo4K6oDQ&q=la+temporada+de+lopez+simon+blog+diario+torero+wordpress&oq=la+temporada+de+lopez+simon+blog+diario+torero+wordpress&gs_l=mobile-gws-serp.3…12265.14650.0.14928.10.8.2.0.0.0.673.2641.0j1j2j1j1j2.7.0….0…1c.1.64.mobile-gws-serp..5.4.980…30i10k1.MrbGvBTbQf8

    #93960

    chusmz
    Moderador

    Pues no se, ya ves que a mi me funciona.

    #93961

    jholoha16
    Miembro

    Has chequeado si es q en ese link de busqueda que te mande te sale mi pagina como amp? Ademas de hecho lo estoy viendo desde mi movil por si acaso eh.

    #93962

    chusmz
    Moderador

    Sí, lo comprobé.

    #93963

    jholoha16
    Miembro

    Podrias mandar un screenshot o link de la busqueda por favor?

    #93964

    chusmz
    Moderador

    Para qué? veo lo mismo que tu, no aparece.

    #93965

    jholoha16
    Miembro

    Ah ya. No fuiste claro en afirmar lo q yo decia o lo que tu pensabas.

    #93966

    chusmz
    Moderador

    Yo creo que fui claro.

    Has chequeado si es q en ese link de busqueda que te mande te sale mi pagina como amp?

    A lo que dije:

    Sí, lo comprobé

    Es decir, que no aparece.

    #93968

    jholoha16
    Miembro

    No del todo claro ya que insistias en que deberia salir. De todas formas ese no es mi problema. Gracias.

    #93969

    chusmz
    Moderador

    De nada.

    #93970

    jholoha16
    Miembro

    De hecho si coloco al final del link de una entrada “/amp” si funciona, pero no se por que no sale como amp en el buscador la misma entrada en donde si sale todo bien.

    #93971

    chusmz
    Moderador

    Si ya sabes que está activado por defecto yo que tu no me obsesionaría con este tema, pero es mi opinión claro.

    #93972

    jholoha16
    Miembro

    Es que deberia funcionar. Quizas es un error de tema, no se, a pesar que sale para personalizar. Llegaste a verificar o validar tu url con amp en el webmaster de google? Porque a mi me salen errores alla.

    #93973

    chusmz
    Moderador

    Yo ni sabía lo que era Google AMP hasta ayer, pero en su día sí verifique el blog con Google Webmaster Tools

    #93974

    jholoha16
    Miembro

    Jaja. Entonces no te salirron errores o si cuando validaste?

    #93975

    chusmz
    Moderador

    Hace ya años de eso, pero creo recordar que me salió todo a la primera y sin ningún error.

The topic ‘Amp’ is closed to new replies.