¿Necesitas ayuda? Visita nuestro sitio de soporte, luego


Apartado lectura

  1. Hola, no me sale el apartado de lectura para poder des seleccionar la opción de que google no me tenga en cuenta en los motores de búsqueda. Que tengo que hacer? Gracias!!

    El blog con el que necesito ayuda es exoticidadesdeaustralia.wordpress.com.

  2. Hola.
    La tienes en el escritorio clásico o WP-Admin:
    https://exoticidadesdeaustralia.wordpress.com/wp-admin/options-reading.php

Tema Cerrado

Este tema no permite nuevas respuestas.

Acerca de este tema