No puedo instalar plugins.

El debate ‘No puedo instalar plugins.’ está cerrado y no admite más respuestas.